<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>A vile corporate conspiracy: exposing the Great Reset | winter oak</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://winteroak.org.uk/xmlrpc.php">

<title>A vile corporate conspiracy: exposing the Great Reset &#8211; winter oak</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//winteroakpress.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="winter oak &raquo; Feed" href="https://winteroak.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="winter oak &raquo; Comments Feed" href="https://winteroak.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="winter oak &raquo; A vile corporate conspiracy: exposing the Great&nbsp;Reset Comments Feed" href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC1-49523"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkf1qQjEMxV9oudFtetkfY8/Sj9BVm9vSpMh9+9W7TcSJyigUTnp+JyTFQwGXJ6VJkRuU1EKcBA/FZQbhmGi+UIMTecLrWKVklDyULHqhbmEp7klwR1qM28Oi/th/vaF1aamG/lIJ34aXYYW2xeTRprzgtpo6o+ic6IGYhTrrbubcFEKN/r8R1WicgtzBXf7Bnod+0EfRUw2uo2crOw7f61yMHh1MPhpKxN12C/v+SWtLJRHoN8fGoJ8dXFb+we/r7ep1sx7Hcbv7AgOmyus=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9UO0KwjAMfCFr0OHAH+KzbDXWaJuUfjB8e6MDRR39d3e5S47AFI0VLsgFQjXRV0ecwUoIKhlPN1SWf5S1KisgYCmk6fwG82B5p0PGNNsX4V+2XDDo9VhHcJIGhlzuHls2PBEDsZ2dZoraul1JjBc7FBL+IubsB0qtaMLRi1PoXu/50GfoGA6bXd93Xbfd99cHULyFXw==?cssminify=yes' type='text/css' media='all' />
<style id='edin-style-inline-css'>
.hero.with-featured-image { background-image: url(https://winteroakpress.files.wordpress.com/2020/11/great-reset-time-cover.jpg?w=768); }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' media='all' />
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/wp-content/themes/pub/goran/inc/style-wpcom.css?m=1453284068h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-12-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"84267706","siteName":"winter oak","siteURL":"https:\/\/winteroak.org.uk","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwinteroak.org.uk%2F2020%2F11%2F30%2Fa-vile-corporate-conspiracy-exposing-the-great-reset%2F&signup_flow=account&domain=winteroak.org.uk","themeURL":"","xhrURL":"https:\/\/winteroak.org.uk\/wp-admin\/admin-ajax.php","nonce":"d901b3958a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"89fbe63e1c\" \/>","referer":"https:\/\/winteroak.org.uk\/2020\/11\/30\/a-vile-corporate-conspiracy-exposing-the-great-reset\/","canFollow":"1","feedID":"33609835","statusMessage":"","customizeLink":"https:\/\/winteroakpress.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwinteroakpress.wordpress.com%2F2020%2F11%2F30%2Fa-vile-corporate-conspiracy-exposing-the-great-reset%2F","postID":"5159","shortlink":"https:\/\/wp.me\/p5HzSy-1ld","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/winteroak.org.uk\/5159","statsLink":"https:\/\/wordpress.com\/stats\/post\/5159\/winteroak.org.uk","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Goran","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 10,292 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwinteroak.org.uk%2F2020%2F11%2F30%2Fa-vile-corporate-conspiracy-exposing-the-great-reset%2F&signup_flow=account&domain=winteroak.org.uk\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://winteroakpress.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/" />
<link rel='shortlink' href='https://wp.me/p5HzSy-1ld' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwinteroak.org.uk%2F2020%2F11%2F30%2Fa-vile-corporate-conspiracy-exposing-the-great-reset%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwinteroak.org.uk%2F2020%2F11%2F30%2Fa-vile-corporate-conspiracy-exposing-the-great-reset%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A vile corporate conspiracy: exposing the Great Reset" />
<meta property="og:url" content="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/" />
<meta property="og:description" content="A hugely important exposé of the Great Reset, aka the Fourth Industrial Revolution, has been published by our fellow campaigner Cory Morningstar on the Wrong Kind of Green website." />
<meta property="article:published_time" content="2020-11-30T11:13:46+00:00" />
<meta property="article:modified_time" content="2020-11-30T18:38:16+00:00" />
<meta property="og:site_name" content="winter oak" />
<meta property="og:image" content="https://winteroakpress.files.wordpress.com/2020/11/great-reset-time-cover.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="933" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@WinterOakPress" />
<meta name="twitter:site" content="@WinterOakPress" />
<meta name="twitter:text:title" content="A vile corporate conspiracy: exposing the Great&nbsp;Reset" />
<meta name="twitter:image" content="https://winteroakpress.files.wordpress.com/2020/11/great-reset-time-cover.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://winteroak.org.uk/?openidserver=1' />
<link rel='openid.delegate' href='https://winteroak.org.uk/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://winteroak.org.uk/osd.xml" title="winter oak" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="winter oak" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://winteroak.org.uk/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="A hugely important exposé of the Great Reset, aka the Fourth Industrial Revolution, has been published by our fellow campaigner Cory Morningstar on the Wrong Kind of Green website." />
<link rel="amphtml" href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/amp/"><style type="text/css" id="custom-colors-css">#comments #respond .form-submit input#comment-submit,.PDS_Poll .pds-vote-button,.widget_flickr #flickr_badge_uber_wrapper td a:last-child{background:#d2cfcf !important}.large-screen.hero-image .main-navigation .menu-item .dropdown-toggle,.large-screen.hero-image .main-navigation .menu-item .dropdown-toggle:focus{background:rgba(255,255,255,.1);border-color:rgba(0,0,0,.5)}body{background-color:#242424}pre:before,mark,ins,button,input[type="button"],input[type="reset"],input[type="submit"],a.button,a.button-minimal:hover,a.button-minimal:focus,a.button-minimal:active,.footer-widget-area .menu-item .dropdown-toggle:hover,.site-content .menu-item .dropdown-toggle:hover,.hero,.featured-page .more-link,.grid .more-link,#infinite-handle span,.large-screen .main-navigation ul ul a,.large-screen .main-navigation .menu-item .dropdown-toggle,.large-screen .main-navigation .menu-item .dropdown-toggle:focus,.large-screen .main-navigation ul ul .page_item_has_children>a .dropdown-toggle:hover,.large-screen .main-navigation ul ul .menu-item-has-children>a .dropdown-toggle:hover,.large-screen.hero-image .main-navigation ul ul .page_item_has_children>a .dropdown-toggle:hover,.large-screen.hero-image .main-navigation ul ul .menu-item-has-children>a .dropdown-toggle:hover,.widget_akismet_widget .a-stats a,.footer-widget-area .widget_akismet_widget .a-stats a{background-color:#00ad4e}.large-screen .main-navigation ul ul a:hover,.large-screen .main-navigation .menu-item .dropdown-toggle:hover,.large-screen.hero-image .main-navigation .menu-item .dropdown-toggle:hover{background-color:#009342}a,a.button-minimal,ul[id^="menu-social"] a:before,.format-link .entry-title a:hover:after,.format-link .entry-title a:focus:after,.format-link .entry-title a:active:after,.entry-title a:hover,.entry-title a:focus,.entry-title a:active,.widget_goodreads div[class^="gr_custom_each_container"] a:hover,.widget_goodreads div[class^="gr_custom_each_container"] a:focus,.widget_goodreads div[class^="gr_custom_each_container"] a:active,.testimonial-entry-title a:hover,.testimonial-entry-title a:focus,.testimonial-entry-title a:active{color:#00ad4e}input[type="text"]:focus,input[type="email"]:focus,input[type="url"]:focus,input[type="password"]:focus,input[type="search"]:focus,textarea:focus,a.button,a.button-minimal,a.button-minimal:hover,a.button-minimal:focus,a.button-minimal:active,.featured-page .post-thumbnail:hover img,.featured-page a.post-thumbnail:hover img,.grid .post-thumbnail:hover img,.grid a.post-thumbnail:hover img,#comments #respond #comment-form-comment.active,#comments #respond .comment-form-fields div.comment-form-input.active{border-color:#00ad4e}.search-wrapper .search-field{border-color:#adf9cf}.rtl blockquote,body.rtl .hentry .wpcom-reblog-snapshot .reblogger-note-content blockquote{border-right-color:#00ad4e}blockquote,.more-link:after,.comment .comment-reply-link:after,body .hentry .wpcom-reblog-snapshot .reblogger-note-content blockquote{border-left-color:#00ad4e}.site-header{background-color:#007b31}.large-screen .main-navigation ul ul .page_item_has_children>a .dropdown-toggle,.large-screen .main-navigation ul ul .menu-item-has-children>a .dropdown-toggle,.large-screen.hero-image .main-navigation ul ul .page_item_has_children>a .dropdown-toggle,.large-screen.hero-image .main-navigation ul ul .menu-item-has-children>a .dropdown-toggle,.large-screen .main-navigation ul ul .page_item_has_children>a .dropdown-toggle:focus,.large-screen .main-navigation ul ul .menu-item-has-children>a .dropdown-toggle:focus,.large-screen.hero-image .main-navigation ul ul .page_item_has_children>a .dropdown-toggle:focus,.large-screen.hero-image .main-navigation ul ul .menu-item-has-children>a .dropdown-toggle:focus{border-color:#007b31}.footer-widget-area .menu-item .dropdown-toggle:hover,.site-content .menu-item .dropdown-toggle:hover,.large-screen .menu-primary .sub-menu,.large-screen .main-navigation .menu-item .dropdown-toggle,.large-screen .main-navigation .menu-item .dropdown-toggle:focus{border-color:#00742f}.large-screen .main-navigation ul ul ul.toggle-on{border-top-color:#00742f}.large-screen .main-navigation ul ul li{border-bottom-color:#00742f}</style>
</head>

<body class="post-template-default single single-post postid-5159 single-format-standard customizer-styles-applied has-custom-background navigation-default no-header-navigation sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
			<a href="https://winteroak.org.uk/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://winteroak.org.uk/" rel="home">winter oak</a></h1>
			<h2 class="site-description"></h2>
		</div><!-- .site-branding -->

			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-5159" class="post-5159 post type-post status-publish format-standard has-post-thumbnail hentry category-the-great-reset category-uncategorized tag-cory-morningstar tag-great-reset tag-wrong-kind-of-green">
	<header class="entry-header">
		<h1 class="entry-title">A vile corporate conspiracy: exposing the Great&nbsp;Reset</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/" rel="bookmark"><time class="entry-date published" datetime="2020-11-30T11:13:46+00:00">November 30, 2020</time><time class="updated" datetime="2020-11-30T18:38:16+00:00">November 30, 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://winteroak.org.uk/author/winteroakpress/">winter oak</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<a class="post-thumbnail" href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/">
		<img width="768" height="1024" src="https://winteroakpress.files.wordpress.com/2020/11/great-reset-time-cover.jpg?w=768" class="attachment-edin-featured-image size-edin-featured-image wp-post-image" alt="" loading="lazy" srcset="https://winteroakpress.files.wordpress.com/2020/11/great-reset-time-cover.jpg 768w, https://winteroakpress.files.wordpress.com/2020/11/great-reset-time-cover.jpg?w=113 113w, https://winteroakpress.files.wordpress.com/2020/11/great-reset-time-cover.jpg?w=225 225w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="5168" data-permalink="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/great-reset-time-cover/" data-orig-file="https://winteroakpress.files.wordpress.com/2020/11/great-reset-time-cover.jpg" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Great Reset Time cover" data-image-description="" data-medium-file="https://winteroakpress.files.wordpress.com/2020/11/great-reset-time-cover.jpg?w=225" data-large-file="https://winteroakpress.files.wordpress.com/2020/11/great-reset-time-cover.jpg?w=700" />	</a>


	<div class="entry-content">
		
<p>A <a href="http://www.wrongkindofgreen.org/2020/11/28/the-great-reset-the-final-assault-on-the-living-planet-its-not-a-social-dilemma-its-the-calculated-destruction-of-the-social-part-iii/">hugely important exposé</a> of the <a href="https://winteroak.org.uk/the-great-reset/">Great Reset</a>, aka the <a href="https://winteroak.org.uk/2020/04/17/resist-the-fourth-industrial-repression/">Fourth Industrial Revolution</a>, has been published by our fellow campaigner Cory Morningstar on the <a href="http://www.wrongkindofgreen.org/2020/11/28/the-great-reset-the-final-assault-on-the-living-planet-its-not-a-social-dilemma-its-the-calculated-destruction-of-the-social-part-iii/">Wrong Kind of Green website</a>.</p>



<p>The thinking behind the Great Reset can certainly be understood by reading and analysing the works of Klaus Schwab, as <a href="https://winteroak.org.uk/2020/10/05/klaus-schwab-and-his-great-fascist-reset/">we did</a> in October.</p>



<p>But here Cory takes a big step further by highlighting the sheer scale of this incredibly sinister and dangerous project, not just in terms of its warped ambition but in terms of those taking part.</p>



<p>More crucially still, she does not just <em>hint at</em> or <em>speculate about</em> this massive web of manipulative ill-doing, but <em>proves</em> that it exists through link after link, document after document.</p>



<p>This wealth of detail is the cornerstone of the article, even if it means it will be a challenging read for some. </p>



<p>Cory explores numerous aspects to this vast technocratic push for total global domination and control, such as:</p>



<p><strong>Artificial Intelligence<br>Automation<br>Information and Communications Technology<br>5G<br>6G<br>Bio-cybernetic identity<br>Smart phones<br>Smart cities<br>Satellites<br>Technocracy<br>2030 Agenda on sustainable development<br>Internet of Things<br>Industrial Internet of Things<br>Hyperconnected world<br>Creation of a digital technosphere<br>Virtual reality<br>Augmented reality<br>Immersive reality<br>Machine learning<br>3D printing<br>Crypto currencies<br>Autonomous vehicles<br>Precision agriculture<br>Gene editing<br>Robotics<br>Digital medicine<br>Neuro-technological brain enhancements<br>Lethal Autonomous Weapons Systems<br>Drone targeting<br>Hypersonic weapons<br>Blockchain<br>Cybersecurity<br>Cybersecurity certification schemes<br>Digital identity systems<br>Hyperscale data centres<br>Personal data<br>Cashless benefit payments<br>Virtual wallets<br>Mobile phone advertising<br>Digital dividends<br>Militarized technologies<br>Food<br>Accelerated industrialisation<br>Private public partnerships<br>Corporate control<br>&#8220;Green&#8221; economy<br>Imperialism<br>Ruling class control<br>Global governance<br>Global policing<br>New economic architecture<br>Carbon offsetting<br>Seabed mining<br>Lithium extraction<br>Privatisation of nature<br>Destruction of informal economy<br>Impact investing/social impact bonds<br>Monetization of “social and human capital”</strong></p>



<p>She refers to a vast array of organisations and individuals associated with what can only be described as the Great Reset Conspiracy, including:</p>



<p><strong>The World Economic Forum<br>The World Economic Forum’s Center for the Fourth Industrial Revolution<br>The Bill &amp; Melinda Gates Foundation<br>The Rockefeller Foundation<br>The World Bank<br>The Business Roundtable<br>The Imperative 21 RESET campaign<br>The Global Inclusive Growth Summit<br>The B Team<br>JUST Capital<br>B Lab<br>Chief Executives for Corporate Purpose Inclusive Capitalism<br>Conscious Capitalism<br>The Center for Humane Technology<br>PepsiCo<br>MasterCard<br>Unilever<br>Facebook<br>Amazon<br>Google<br>Apple<br>Microsoft<br>Salesforce<br>Ericson<br>Huawei<br>SpaceX<br>WWF<br>The Unfinished Network<br>Ashoka<br>Aspen Institute<br>Ford Foundation<br>Imperative 21<br>The Max Steinbeck Charitable Trust<br>McCourt<br>Mil M2<br>PolicyLink<br>The Shed<br>The Internet Society<br>Access Now<br>Avaaz<br>The Center for Democracy &amp; Technology<br>Charles Koch Institute<br>RAND Corporation<br>Walmart<br>Twentieth Century Fox<br>Verizon<br>The World Health Organization<br>COVID Action Platform<br>The United Nations<br>The UN Broadband Commission for Digital Development<br>The UN High Level Panel on Digital Cooperation<br>The UN Industrial Development Organization<br>The Children’s Investment Fund Foundation<br>The World Food Programme<br>Aliba<br>The Nature Conservancy<br>Breakthrough Energy Ventures<br>The United Arab Emirates’ Council for the Fourth Industrial Revolution<br>ABRY<br>IrisGuard<br>Vodafone<br>BenevolentAI<br>Tencent<br>The Social Dilemma<br>Upworthy<br>Greenpeace International</strong></p>



<p><strong>Klaus Schwab<br>Bill Gates<br>Melinda Gates<br>Jeff Bezos<br>Mark Zuckerberg<br>Marc Benioff<br>António Guterres<br>Elon Musk<br>Jay Coen Gilbert<br>Bob Work<br>Tristan Harris<br>Julie Brill<br>Philippa Scarlett<br>Vint Cerf<br>Jack Ma<br>Eli Pariser<br>Chris Hughes<br>Mohammad Al Gergawi<br>Fadi Chehadé<br>Marina Kolesnik<br>Sheikh Hamdan bin Mohammed bin Rashid Al Maktoum<br>Ajay Banga<br>Nick Read<br>Fekitamoeloa Katoa ‘Utolkamanu<br>Joanna Shields<br>Pony Ma Huateng</strong></p>



<p>Cory explains that these players are trying to manufacture &#8220;social license&#8221; for their Great Reset by packaging it as a combined response to the climate/environmental crisis and to the Covid-19 &#8220;pandemic&#8221;.</p>



<p>It is here that the Great Reset/4IR conspirators are really scraping the barrel of the lowest possible type of human behaviour, displaying all the symptoms of what Cory calls a &#8220;depraved psychosis&#8221;.</p>



<p>In order to accelerate their destruction of our world with their toxic cult of greed, they are trying to pass themselves off as the planet&#8217;s saviours.</p>



<p>In order to push humanity into the high-tech cages they have prepared for us, they are using not just fear, but also a misplaced, hijacked, sense of social responsibility on the part of those who have swallowed their globally-orchestrated brainwashing propaganda about the need to &#8220;fight the virus&#8221;.</p>



<figure class="wp-block-image size-large"><a href="https://winteroakpress.files.wordpress.com/2020/11/build-back-better.png"><img data-attachment-id="5170" data-permalink="https://winteroak.org.uk/build-back-better/" data-orig-file="https://winteroakpress.files.wordpress.com/2020/11/build-back-better.png" data-orig-size="2000,1050" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="build-back-better" data-image-description="" data-medium-file="https://winteroakpress.files.wordpress.com/2020/11/build-back-better.png?w=300" data-large-file="https://winteroakpress.files.wordpress.com/2020/11/build-back-better.png?w=700" src="https://winteroakpress.files.wordpress.com/2020/11/build-back-better.png?w=1024" alt="" class="wp-image-5170" srcset="https://winteroakpress.files.wordpress.com/2020/11/build-back-better.png?w=1024 1024w, https://winteroakpress.files.wordpress.com/2020/11/build-back-better.png?w=150 150w, https://winteroakpress.files.wordpress.com/2020/11/build-back-better.png?w=300 300w, https://winteroakpress.files.wordpress.com/2020/11/build-back-better.png?w=768 768w, https://winteroakpress.files.wordpress.com/2020/11/build-back-better.png 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Cory writes: &#8220;Promises for a just transition, green deals, new deals, build back better schemes, are nothing but empty, hollow assurances, void of intent. These are the lies they tell. Promises and assertions that are nothing more than alibis.</p>



<p>&#8220;While &#8216;corona&#8217; serves to distract a global populace, a virus Klaus Schwab describes as &#8216;mild&#8217; in his book <em>COVID-19 The Great Reset</em>, one thing is clear – billionaires are the most dangerous virus of all&#8221;.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><a href="https://winteroakpress.files.wordpress.com/2020/11/smashed-smartphone.jpg"><img loading="lazy" data-attachment-id="5166" data-permalink="https://winteroak.org.uk/smashed-smartphone/" data-orig-file="https://winteroakpress.files.wordpress.com/2020/11/smashed-smartphone.jpg" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smashed-smartphone" data-image-description="" data-medium-file="https://winteroakpress.files.wordpress.com/2020/11/smashed-smartphone.jpg?w=300" data-large-file="https://winteroakpress.files.wordpress.com/2020/11/smashed-smartphone.jpg?w=700" src="https://winteroakpress.files.wordpress.com/2020/11/smashed-smartphone.jpg?w=1024" alt="" class="wp-image-5166" width="232" height="154" srcset="https://winteroakpress.files.wordpress.com/2020/11/smashed-smartphone.jpg?w=232 232w, https://winteroakpress.files.wordpress.com/2020/11/smashed-smartphone.jpg?w=462 462w, https://winteroakpress.files.wordpress.com/2020/11/smashed-smartphone.jpg?w=150 150w, https://winteroakpress.files.wordpress.com/2020/11/smashed-smartphone.jpg?w=300 300w" sizes="(max-width: 232px) 100vw, 232px" /></a></figure></div>



<p>She identifies smart phones as a key weapon in the dictatorship&#8217;s technological armoury of repression.</p>



<p>&#8220;Anything &#8216;smart&#8217; serves capital first and foremost. More than just abstaining, the solution has to be for everyone who owns a smartphone to trash it – never looking back… The truth is, if no one purchased smartphones, they would give them away in cereal boxes&#8221;.</p>



<p>&#8220;We are embarking on an inescapable and irreversible technological enslavement… This we know: the planet will not be saved by those that have destroyed it&#8221;.</p>



<p>And in one passage of particular wisdom, she <a href="https://orgrad.wordpress.com/">challenges to the core</a> the myth of &#8220;progress&#8221; which has been used to push us further and further away from natural happiness and deeper and deeper into an industrial capitalist hell.</p>



<p>&#8220;Humans have survived successfully for millennia without mobiles. All we require for our survival is healthy food, clean water, clean sanitation, and shelter. And as social animals, we seek physical community,  companionship, joy, and love&#8221;.</p>



<p>Will we let the corporate control freaks steal all that from us for ever?</p>



<figure class="wp-block-image size-large"><a href="https://winteroakpress.files.wordpress.com/2020/11/orgrad-logo.jpg"><img data-attachment-id="5163" data-permalink="https://winteroak.org.uk/orgrad-logo-8/" data-orig-file="https://winteroakpress.files.wordpress.com/2020/11/orgrad-logo.jpg" data-orig-size="710,713" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="orgrad-logo" data-image-description="" data-medium-file="https://winteroakpress.files.wordpress.com/2020/11/orgrad-logo.jpg?w=300" data-large-file="https://winteroakpress.files.wordpress.com/2020/11/orgrad-logo.jpg?w=700" src="https://winteroakpress.files.wordpress.com/2020/11/orgrad-logo.jpg?w=710" alt="" class="wp-image-5163" srcset="https://winteroakpress.files.wordpress.com/2020/11/orgrad-logo.jpg 710w, https://winteroakpress.files.wordpress.com/2020/11/orgrad-logo.jpg?w=150 150w, https://winteroakpress.files.wordpress.com/2020/11/orgrad-logo.jpg?w=300 300w" sizes="(max-width: 710px) 100vw, 710px" /></a></figure>



<p>See our <a href="https://winteroak.org.uk/the-great-reset/">Great Reset</a> and <a href="https://winteroak.org.uk/climate-capitalists/">Climate Capitalists</a> pages for more resources.</p>



<p class="has-text-align-right"><a href="#12"><strong>Back to top</strong></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5159" class="share-twitter sd-button share-icon" href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5159" class="share-facebook sd-button share-icon" href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-84267706-5159-5fc5fa026782a' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=84267706&amp;post_id=5159&amp;origin=winteroakpress.wordpress.com&amp;obj_id=84267706-5159-5fc5fa026782a&amp;domain=winteroak.org.uk' data-name='like-post-frame-84267706-5159-5fc5fa026782a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://winteroak.org.uk/category/the-great-reset/" rel="category tag">The Great Reset</a>, <a href="https://winteroak.org.uk/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="tags-links">Tagged <a href="https://winteroak.org.uk/tag/cory-morningstar/" rel="tag">Cory Morningstar</a>, <a href="https://winteroak.org.uk/tag/great-reset/" rel="tag">Great Reset</a>, <a href="https://winteroak.org.uk/tag/wrong-kind-of-green/" rel="tag">Wrong Kind of Green</a></span><span class="comments-link"><a href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/#comments">1 Comment</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://winteroak.org.uk/2020/11/26/corporate-branded-activism/" rel="prev"><span class="meta-nav">Previous Post</span>Corporate-branded activism</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>A vile corporate conspiracy: exposing the Great&nbsp;Reset</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-100850" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-100850" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e03da11b5a7d7ad249d387666f7ddbe0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />						<b class="fn">Daisy Beagle</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/#comment-100850"><time datetime="2020-11-30T11:35:24+00:00">November 30, 2020 at 11:35 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Good analysis&#8230;list of perpetrators is missing a large number of players as one would expect because of space but should nevertheless include Prince Charles. One problem is that we are too reliant on our smart phones&#8230;it is a global addiction and we all know how difficult it is to break addiction. For those of us old enough to remember life before mobile technology it might be possible but for anyone born after the mid 1980’s&#8230;not a chance.</p>
<p id="comment-like-100850" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/?like_comment=100850&#038;_wpnonce=47bd213e7b" class="comment-like-link needs-login" rel="nofollow" data-blog="84267706"><span>Like</span></a><span id="comment-like-count-100850" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/?replytocom=100850#respond' data-commentid="100850" data-postid="5159" data-belowelement="div-comment-100850" data-respondelement="respond" data-replyto="Reply to Daisy Beagle" aria-label='Reply to Daisy Beagle'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://winteroak.org.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e6e9866c20" /><input type="hidden" name="_wp_http_referer" value="/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5159' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd99cebd21" /></p>
<input type="hidden" name="genseq" value="1606810114" />
<input type="hidden" id="ak_js" name="ak_js" value="215"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Follow The Acorn via Email</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Email Address:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="84267706"/>
                    <input type="hidden" name="source" value="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="89fbe63e1c" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">ON THIS SITE</h2><div class="menu-new-menu-container"><ul id="menu-new-menu" class="menu"><li id="menu-item-1105" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1105"><a href="https://winteroak.org.uk/acorn/">Acorn</a></li>
<li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1104"><a href="https://winteroak.org.uk/books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-3150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3150"><a href="https://winteroak.org.uk/books/no-such-place-as-asha/">No Such Place As Asha</a></li>
	<li id="menu-item-2242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2242"><a href="https://winteroak.org.uk/books/the-green-one/">The Green One</a></li>
	<li id="menu-item-1909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1909"><a href="https://winteroak.org.uk/books/nature-essence-and-anarchy/">Nature, Essence and Anarchy</a></li>
	<li id="menu-item-1906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1906"><a href="https://winteroak.org.uk/books/modern-madness/">Modern Madness</a></li>
	<li id="menu-item-1428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1428"><a href="https://winteroak.org.uk/thefakirofflorence/">The Fakir of Florence</a></li>
	<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102"><a href="https://winteroak.org.uk/forms-of-freedom/">Forms of Freedom</a></li>
	<li id="menu-item-1689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1689"><a href="https://winteroak.org.uk/books/the-stifled-soul-of-humankind/">The Stifled Soul of Humankind</a></li>
	<li id="menu-item-1702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1702"><a href="https://winteroak.org.uk/books/the-anarchist-revelation-2/">The Anarchist Revelation</a></li>
	<li id="menu-item-1701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1701"><a href="https://winteroak.org.uk/books/antibodies-anarchangels/">Antibodies and Anarchangels</a></li>
	<li id="menu-item-1699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1699"><a href="https://winteroak.org.uk/books/the-story-of-my-heart/">The Story of My Heart</a></li>
	<li id="menu-item-1700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1700"><a href="https://winteroak.org.uk/books/richard-jefferies-his-life-and-his-ideals/">Richard Jefferies: His Life and His Ideals</a></li>
</ul>
</li>
<li id="menu-item-4997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4997"><a href="https://winteroak.org.uk/the-great-reset/">The Great Reset</a></li>
<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3302"><a href="https://winteroak.org.uk/climate-capitalists/">Climate capitalists</a></li>
<li id="menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="https://winteroak.org.uk/the-gilets-jaunes/">The Gilets Jaunes</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107"><a href="https://winteroak.org.uk/about/">About</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1103"><a href="https://winteroak.org.uk/">Home</a></li>
</ul></div></aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://winteroak.org.uk/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/" aria-current="page">A vile corporate conspiracy: exposing the Great&nbsp;Reset</a>
											<span class="post-date">November 30, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/11/26/corporate-branded-activism/">Corporate-branded activism</a>
											<span class="post-date">November 26, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/11/20/guerrillas-of-the-great-reset/">Guerrillas of the Great&nbsp;Reset</a>
											<span class="post-date">November 20, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/11/13/the-great-reset/">The Great Reset</a>
											<span class="post-date">November 13, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/11/12/elite-transnational-fascism/">Elite transnational fascism</a>
											<span class="post-date">November 12, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/10/29/a-system-built-on-lies/">A system built on&nbsp;lies</a>
											<span class="post-date">October 29, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/10/28/the-acorn-61/">The Acorn &#8211;&nbsp;61</a>
											<span class="post-date">October 28, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/10/05/klaus-schwab-and-his-great-fascist-reset/">Klaus Schwab and his great fascist&nbsp;reset</a>
											<span class="post-date">October 5, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/09/27/we-are-the-99/">We are the&nbsp;99%!</a>
											<span class="post-date">September 27, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/09/17/the-acorn-60/">The Acorn &#8211;&nbsp;60</a>
											<span class="post-date">September 17, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/09/03/resisting-in-the-real-world/">Resisting in the real&nbsp;world</a>
											<span class="post-date">September 3, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/08/30/the-uprising-has-begun/">The uprising has&nbsp;begun!</a>
											<span class="post-date">August 30, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/08/21/the-acorn-59/">The Acorn &#8211;&nbsp;59</a>
											<span class="post-date">August 21, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/07/26/fascism-newnormalism-and-the-left/">Fascism, newnormalism and the&nbsp;left</a>
											<span class="post-date">July 26, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/07/21/the-acorn-58/">The Acorn &#8211;&nbsp;58</a>
											<span class="post-date">July 21, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/06/04/occidental-despotism/">Occidental Despotism</a>
											<span class="post-date">June 4, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/05/31/we-will-be-victorious/">We will be&nbsp;victorious!</a>
											<span class="post-date">May 31, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/05/30/uniting-against-the-dictatorship/">Uniting against the&nbsp;dictatorship!</a>
											<span class="post-date">May 30, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/05/21/money-lies-and-power/">Money, lies and&nbsp;power</a>
											<span class="post-date">May 21, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/05/19/the-acorn-resistance-update/">The Acorn: resistance&nbsp;update</a>
											<span class="post-date">May 19, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/04/30/the-acorn-57/">The Acorn &#8211;&nbsp;57</a>
											<span class="post-date">April 30, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/04/26/anarchists-against-freedom/">Anarchists against freedom!</a>
											<span class="post-date">April 26, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/04/22/threads-of-inspiration-organic-radicals/">Threads of inspiration — organic&nbsp;radicals</a>
											<span class="post-date">April 22, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/04/17/resist-the-fourth-industrial-repression/">Resist the Fourth Industrial&nbsp;Repression!</a>
											<span class="post-date">April 17, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/04/07/lots-of-reading/">Lots of reading&#8230;</a>
											<span class="post-date">April 7, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/04/03/anarchists-and-the-coronavirus/">Anarchists and the&nbsp;coronavirus</a>
											<span class="post-date">April 3, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/03/29/the-acorn-56/">The Acorn &#8211;&nbsp;56</a>
											<span class="post-date">March 29, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/03/27/coronavirus-thoughtcrime/">Coronavirus thoughtcrime</a>
											<span class="post-date">March 27, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/03/16/on-liberalism-and-fascism/">On liberalism and&nbsp;fascism</a>
											<span class="post-date">March 16, 2020</span>
									</li>
											<li>
					<a href="https://winteroak.org.uk/2020/02/13/the-acorn-55/">The Acorn &#8211;&nbsp;55</a>
											<span class="post-date">February 13, 2020</span>
									</li>
					</ul>

		</aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h2 class="widget-title">Winter Oak Quotes</h2><div class="jetpack-display-remote-posts"><h4><a href="https://winteroakextra.wordpress.com/2020/10/08/klaus-schwab-and-his-great-fascist-reset/">Klaus Schwab and his great fascist reset</a></h4>
<p>Born in Ravensburg in 1938, Klaus Schwab is a child of Adolf Hitler’s Germany, a police-state regime built on fear and violence, on brainwashing and control, on propaganda and lies, on industrialism and eugenics, on dehumanisation and “disinfection”, on a chilling and grandiose vision of a “new order” that would last a thousand years. Schwab […] [&hellip;]</p>
</div><!-- .jetpack-display-remote-posts --></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow Winter Oak on Twitter</h2><a class="twitter-timeline" data-width="220" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/WinterOakPress" href="https://twitter.com/WinterOakPress">My Tweets</a></aside><aside id="archives-5" class="widget widget_archive"><h2 class="widget-title">Archives</h2>
			<ul>
					<li><a href='https://winteroak.org.uk/2020/11/'>November 2020</a></li>
	<li><a href='https://winteroak.org.uk/2020/10/'>October 2020</a></li>
	<li><a href='https://winteroak.org.uk/2020/09/'>September 2020</a></li>
	<li><a href='https://winteroak.org.uk/2020/08/'>August 2020</a></li>
	<li><a href='https://winteroak.org.uk/2020/07/'>July 2020</a></li>
	<li><a href='https://winteroak.org.uk/2020/06/'>June 2020</a></li>
	<li><a href='https://winteroak.org.uk/2020/05/'>May 2020</a></li>
	<li><a href='https://winteroak.org.uk/2020/04/'>April 2020</a></li>
	<li><a href='https://winteroak.org.uk/2020/03/'>March 2020</a></li>
	<li><a href='https://winteroak.org.uk/2020/02/'>February 2020</a></li>
	<li><a href='https://winteroak.org.uk/2020/01/'>January 2020</a></li>
	<li><a href='https://winteroak.org.uk/2019/12/'>December 2019</a></li>
	<li><a href='https://winteroak.org.uk/2019/11/'>November 2019</a></li>
	<li><a href='https://winteroak.org.uk/2019/10/'>October 2019</a></li>
	<li><a href='https://winteroak.org.uk/2019/09/'>September 2019</a></li>
	<li><a href='https://winteroak.org.uk/2019/08/'>August 2019</a></li>
	<li><a href='https://winteroak.org.uk/2019/06/'>June 2019</a></li>
	<li><a href='https://winteroak.org.uk/2019/05/'>May 2019</a></li>
	<li><a href='https://winteroak.org.uk/2019/04/'>April 2019</a></li>
	<li><a href='https://winteroak.org.uk/2019/03/'>March 2019</a></li>
	<li><a href='https://winteroak.org.uk/2019/01/'>January 2019</a></li>
	<li><a href='https://winteroak.org.uk/2018/12/'>December 2018</a></li>
	<li><a href='https://winteroak.org.uk/2018/11/'>November 2018</a></li>
	<li><a href='https://winteroak.org.uk/2018/09/'>September 2018</a></li>
	<li><a href='https://winteroak.org.uk/2018/07/'>July 2018</a></li>
	<li><a href='https://winteroak.org.uk/2018/06/'>June 2018</a></li>
	<li><a href='https://winteroak.org.uk/2018/05/'>May 2018</a></li>
	<li><a href='https://winteroak.org.uk/2018/04/'>April 2018</a></li>
	<li><a href='https://winteroak.org.uk/2018/02/'>February 2018</a></li>
	<li><a href='https://winteroak.org.uk/2018/01/'>January 2018</a></li>
	<li><a href='https://winteroak.org.uk/2017/12/'>December 2017</a></li>
	<li><a href='https://winteroak.org.uk/2017/10/'>October 2017</a></li>
	<li><a href='https://winteroak.org.uk/2017/09/'>September 2017</a></li>
	<li><a href='https://winteroak.org.uk/2017/06/'>June 2017</a></li>
	<li><a href='https://winteroak.org.uk/2017/05/'>May 2017</a></li>
	<li><a href='https://winteroak.org.uk/2017/04/'>April 2017</a></li>
	<li><a href='https://winteroak.org.uk/2017/03/'>March 2017</a></li>
	<li><a href='https://winteroak.org.uk/2017/01/'>January 2017</a></li>
	<li><a href='https://winteroak.org.uk/2016/12/'>December 2016</a></li>
	<li><a href='https://winteroak.org.uk/2016/11/'>November 2016</a></li>
	<li><a href='https://winteroak.org.uk/2016/10/'>October 2016</a></li>
	<li><a href='https://winteroak.org.uk/2016/09/'>September 2016</a></li>
	<li><a href='https://winteroak.org.uk/2016/07/'>July 2016</a></li>
	<li><a href='https://winteroak.org.uk/2016/06/'>June 2016</a></li>
	<li><a href='https://winteroak.org.uk/2016/05/'>May 2016</a></li>
	<li><a href='https://winteroak.org.uk/2016/04/'>April 2016</a></li>
	<li><a href='https://winteroak.org.uk/2016/03/'>March 2016</a></li>
	<li><a href='https://winteroak.org.uk/2016/02/'>February 2016</a></li>
	<li><a href='https://winteroak.org.uk/2016/01/'>January 2016</a></li>
	<li><a href='https://winteroak.org.uk/2015/12/'>December 2015</a></li>
	<li><a href='https://winteroak.org.uk/2015/11/'>November 2015</a></li>
	<li><a href='https://winteroak.org.uk/2015/10/'>October 2015</a></li>
	<li><a href='https://winteroak.org.uk/2015/09/'>September 2015</a></li>
	<li><a href='https://winteroak.org.uk/2015/08/'>August 2015</a></li>
	<li><a href='https://winteroak.org.uk/2015/07/'>July 2015</a></li>
	<li><a href='https://winteroak.org.uk/2015/06/'>June 2015</a></li>
	<li><a href='https://winteroak.org.uk/2015/05/'>May 2015</a></li>
	<li><a href='https://winteroak.org.uk/2015/04/'>April 2015</a></li>
	<li><a href='https://winteroak.org.uk/2015/03/'>March 2015</a></li>
	<li><a href='https://winteroak.org.uk/2015/02/'>February 2015</a></li>
	<li><a href='https://winteroak.org.uk/2014/11/'>November 2014</a></li>
	<li><a href='https://winteroak.org.uk/2014/07/'>July 2014</a></li>
	<li><a href='https://winteroak.org.uk/2014/06/'>June 2014</a></li>
	<li><a href='https://winteroak.org.uk/2014/05/'>May 2014</a></li>
	<li><a href='https://winteroak.org.uk/2013/09/'>September 2013</a></li>
	<li><a href='https://winteroak.org.uk/2013/08/'>August 2013</a></li>
	<li><a href='https://winteroak.org.uk/2013/07/'>July 2013</a></li>
	<li><a href='https://winteroak.org.uk/2013/06/'>June 2013</a></li>
			</ul>

			</aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://winteroak.org.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202049y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e03da11b5a7d7ad249d387666f7ddbe0">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/winteroakpress.wordpress.com\/public.api\/connect\/?action=request&domain=winteroak.org.uk","logoutURL":"https:\/\/winteroakpress.wordpress.com\/wp-login.php?action=logout&_wpnonce=0ce1eed330","homeURL":"https:\/\/winteroak.org.uk\/","postID":"5159","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="84267706" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://winteroak.org.uk" />
				<input type="hidden" id="carousel-reblog-blog-title" value="winter oak" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="89e0e9ba8f" /><input type="hidden" name="_wp_http_referer" value="/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/winteroak.org.uk\/2020\/11\/30\/a-vile-corporate-conspiracy-exposing-the-great-reset\/":5159};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/30/a-vile-corporate-conspiracy-exposing-the-great-reset/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/winteroak.org.uk\/wp-admin\/admin-ajax.php","nonce":"6982d0b2bd","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/winteroakpress.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwinteroak.org.uk%2F2020%2F11%2F30%2Fa-vile-corporate-conspiracy-exposing-the-great-reset%2F","blog_id":"84267706","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=84267706&v=wpcom&tz=0&user_id=0&subd=winteroakpress","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkt1SgzAQhV/IsFVr1Qunj+IEWGAhf2Y3xfr0pqXVVjo4XCSzOV/27AkwBlV5J+gEeoYad1Rh+Cx6voPro+BZLDLrFm+c9h8J4/60FOR2hOO/sh4l6GpQEZm+ZrfapIJJLTkGQwMyZChhp11tMC6IK29tLqkJ6g90CTxSWOowg64Kf8FfqjS+GhgeivxBTSwTO5Uz3HZS+lmc0mGOEkIqAWtyB4YHClnvBtX4KrFq6IciV5lUX9uKGMy+sOQWZjrFC+/5ApCRRDAqIYu5zSyLC0utj/royekdtVrIz7rcUh83C3Z0ne2qUkewmrOVvFMSs8FZvJfvoqNPjOY8jDoXlhoNxBZFPRarafbGR7ugP/zZqjGaInCnI7n2vGZoa9/uN6vN+vnldf3UfwN/5zAp'></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-tumblr' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-tumblr' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'84267706','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'84267706','v':'wpcom','tz':'0','user_id':'0','post':'5159','subd':'winteroakpress'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSTkM3aVd2MFI1fkYvN1ZlUFsxemt6UFBZPVEmRXp1WkpaV1JKSmQzYm1dSGxoTTZmTUVqYnRpT1MmemFxT2dfNj9LdzkvTzE0UGFda2ExcjgycDVQSytMVUNxbEt8Z3Qwd1QtNFJXUiZ4WXp8N2lbQXBOYjR0JU9IWlNnSUNmRkRHLndsZFN2T1c4LU5sYUtdbk0rS0J1UWgxWEVndkxkWnZOQ0V6XyZORkVyYzlUcnpzK0M1b0IyeC9HJjZKTnxNJkE1YVJFUmY/d2V6eDF4NjE9UyY4SXNmYndMeU9Tdj0ufHpUMS1EUTQ3T19oZw=='}]);
_stq.push([ 'clickTrackerInit', '84267706', '5159' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.155 seconds
	102207 bytes batcached for 300 seconds
-->
